Los usuarios no pueden acceder a la plataforma
Incident Report for Tekman
Resolved
El incidente era fruto de la comunicación entre los dos PAAS que usamos Azure y AWS
Posted Apr 16, 2024 - 08:52 CEST
Update
We are continuing to investigate this issue.
Posted Apr 16, 2024 - 08:51 CEST
Investigating
Estamos investigando lo sucedido
Posted Apr 16, 2024 - 08:29 CEST
This incident affected: ONMAT.